Aller au contenu
Pierre

Votre forum version mobile

Messages recommandés

Tapatalk a été mise à jour en version 3.4 ;)

 

La table des notifications push a été supprimé et vous devez vous reloguer pour avoir de nouveau les notifications push. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Des fois je fais citer le message avec l'émoticon que je veux pour pouvoir copier le texte ^_^

C'est pas bête du tout !!! J'avais pas pensée :) Modifié par KlaSS

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité Mc-Fly

c'est au top sur iphone (tapatalk) à part les émoticône et certain lien qui s'affiche a la place des vidéo c'est cool

Partager ce message


Lien à poster
Partager sur d’autres sites

Mise à jour de Tapatalk pour la correction de bug ;)

 

 

fixed topic preview is not the last post issue in latest tabs
fixed tag user push notification issue from app
fixed tag user push notification issue at some special situation
fixed image upload compatibility issue
fixed color bbcode compatibility issue
fixed BYO android product id compatibility problem
optimized BYO icon link url on member online page

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Pierre.

Il y a un petit problème sur le site mobile.

En effet on ne peut rien sémectionner et on ne peut pas lire les videos de youtube car on arrive pas a cliquer sur play ca ne fait rien. Je pense que c'est pour sa aussi qu'on ne peut pas selectionner.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as quitté et relancé Safari ? :question:

 

Tu peux mettre une capture de ton soucis parce que là je ne vois pas du tout  :g:

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai essayer les 2, att je vais mettre une capture et te donner un lien precis et tu vas essayer de l'ouvrir.

 

Voila par exemple la.

http://forum.detailing-art.com/topic/3377-carpro-hydro2-spray-sealant/?fromsearch=1

 

En bas il y a deux videos ou je n'arrive pas a cliquer sur le bouton play pour que ca s'allume.

Si je veut selectionner un texte je ne peut pas non plus.

 

Un autre petit bug, tu peut augmenter la largeur du bloc pour le bouton 'ajouter' quand on ecrit un commentaire? On ne voit pas le r.

La meme pour le bouton Precedent le texte depasse un peu du bloc :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Ca me le fais aussi quelque soit la skin (IPB mobile ou Slate). Ca doit venir de la dernière mise a jour. Je vous tiens au courant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×