Aller au contenu
Pierre

Invision Power Board

Messages recommandés

Invité bougnier

Je sais. Certains ont le problème mais je ne vois pas d'ou ça peu venir.... :g:

 

:thumbdown: :eekout: Fais de ton mieux ça me rassure de ne pas être le seul ;)

 

Si ça peut t'aider j'ai quand même reçu deux notifications de xav62 dans le pour pour l'injecteur extracteur, par contre les autres réponses non....

Modifié par bougnier

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité bougnier

Dans ce cas, essai de te désincrire des sujets pour lesquels tu ne reçois plus de notification, puis réinscris toi ;)

 

Je l'ai déjà fait l'autre fois ;)

 

Depuis je n'ai reçu des notifications que sur le derniers post que je viens de créer et encore seules les notifications de xav62 et non celles des autres membres qui ont répondu....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité bougnier

Ouaaa j'ai reçu la notification.....y'a du mieux :)

Modifié par bougnier

Partager ce message


Lien à poster
Partager sur d’autres sites

Pou qd je répond via mon iPhone et le soif indivision il rajoute un null en bas de mes phrases ?

 

(null)

Partager ce message


Lien à poster
Partager sur d’autres sites

Il va y avoir ces jours-ci une migration du serveur vers une nouvelle infrastructure réseau chez Invision. L'accès au forum risque d'être perturbé et je vais devoir probablement mettre a jour les DNS.

 

Pas de panique donc si vous n'accédez pas au site. Il devrai revenir rapidement en bien meilleur forme ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ia installé deux nouveaux modules anti-spam en plus de celui d'Invision. On devrait être tranquille coté bot/spammeur (et ça me fera moins de boulot) B)

 

En bas de la page d'accueil, vous avez le nombre de bot bloqués entre le nombre de membre et le nom du dernier inscrit ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je penses migrer en version 3.3 dans le courant de la semaine prochaine.

 

Ca risque de rendre le site indisponible quelque temps. :blush:

 

Des que j'ai un creneau je vous tiens informer ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de terminer la migration en 3.3 ;-)

 

Si vous rencontrez des bugs ou des problèmes de traduction, n'hésitez pas a en faire par ici. Je corrigerai au fur et à mesure :)

Partager ce message


Lien à poster
Partager sur d’autres sites

j ai quelques difficultées à me connecter.

 

je ne sais pas le faire direct en cliquant sur connexion mais je dois passer par une section avant d y arriver..

 

de plus en haut de l ecran il y a un message ...

 

 

Warning: Invalid argument supplied for foreach() in /home/detailin/public_html/admin/applications_addon/ips/calendar/sources/hooks.php on line 151

 

Warning: Cannot modify header information - headers already sent by (output started at /home/detailin/public_html/admin/applications_addon/ips/calendar/sources/hooks.php:151) in/home/detailin/public_html/admin/sources/classes/output/formats/html/htmlOutput.php on line 114

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité nicola007

même soucis

 

j'ai du aller dans un sujet pour pouvoir afficher la page afin de me connecter

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi le message quand je suis déconnecté mais je n'ai pas de souci pour me connecter en cliquant sur connexion.

 

J'ai ouvert un ticket chez IPB ;-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×