Aller au contenu
Pierre

Nouvelle version de Detailing Art

Messages recommandés

Lorsqu'on est sur la page du Contenu non lu, on  peut sélectionner des filtres et enregistrer les modifications :

Capture1.thumb.JPG.9dea31157a84e2ab1e90cc391e87a0f0.JPG

 

Par contre quand je souhaite enregistrer les modifications et créer un nouveau flux, j'arrive à cet écran :

Capture2.JPG.a2583ef43246d7f03ad69f11dc7d4d1c.JPG

 

C'est normal ou il faut activer quelque-chose (premium ou autre) ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je croyais que le forum ne fonctionnait plus! 

Me voici à nouveau parmi vous. 😁

Je sais que mes MAJ sont importantes, mais j'aimais vraiment beaucoup l'ancienne interface qui était très visuelle ...

Partager ce message


Lien à poster
Partager sur d’autres sites

L'ancien était devenu obsolète ou presque beaucoup de beug  , pas mal de fonction en rade , donc il était temps de passer a autre chose 

il va falloir un peu de temps comme deja expliqué , mais la nouvelle version nous parait beaucoup plus fonctionnelle et demande encore a être exploré ( ce que fait deja Quentin) 

Wireliner t inquiète dans quelques temps tu te seras familiarisé et tu auras oublier l'ancienne 

 

le tonton bruno 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso j'ai bien accroché et je découvre tous les jours de nouvelles fonctionnalités, ça promet de belles choses et on essaiera tous ensemble de faire évoluer le forum dans ce sens.

Merci à tous pour votre investissement et à Quentin pour son aide précieuse ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

Premier message d’erreur, j’espere qu’en postant ici ça puisse vous aider...

En passant par « Contenu non lu » je clique sur le logo bulle pour aller directement au dernier message et j’arrive sur ceci:

C0B28CF5-A3AA-401F-9FD8-F3DC7B8DFEED.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j’ai oublié de préciser que ça ne s’est pas reproduit. Je n’ai plus le soucis non plus mais comme il y avait un code erreur je me suis dit que ça pouvait aider la personne qui gère la partie informatique...

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut les copains, depuis la nouvelle version du site j’ai vu qu’il y avait un hébergeur intégré au site. Ce qui est vachement pratique et permettrait de ne plus avoir de post où les photos disparaissent avec le temps... Mais je suppose qu’il y a un quota maximal à respecter... Du coup, est-ce pour poster occasionnellement une photo ou peut-on l’utiliser pour des retours avec plusieurs photos? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 33 minutes, A3life a dit :

Salut les copains, depuis la nouvelle version du site j’ai vu qu’il y avait un hébergeur intégré au site. Ce qui est vachement pratique et permettrait de ne plus avoir de post où les photos disparaissent avec le temps... Mais je suppose qu’il y a un quota maximal à respecter... Du coup, est-ce pour poster occasionnellement une photo ou peut-on l’utiliser pour des retours avec plusieurs photos?  

Effectivement il est nécessaire d'instaurer un quota pour ne pas avoir une augmentation du tarif de l'abonnement, je ne m'y suis pas encore penché dessus.
L'option avait été désactivée très certainement par Pierre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×