Aller au contenu

  • Connectez-vous avec Facebook Connectez-vous avec Twitter Connectez-vous avec Windows Live Se connecter avec Google Connexion
  • Créer un compte
Bienvenue sur Detailing Art
La totalité du forum est accessible en lecture pour tout le monde, y compris les invités. Si vous êtes nouveau, commencez par consulter la rubrique FAQ / Guides pour vous familiariser avec les bases du Detailing. Le Guide d'achat pour les débutants vous permettra de faire vos premiers choix parmi la multitude de produits disponibles. Enregistrez vous maintenant en créant un compte ou en utilisant votre compte Google, Facebook, Twitter ou Windows Live pour avoir accès à toutes nos fonctionnalités. Une fois connecté, vous pourrez créer des sujets, poster des réponses dans les sujets existants, demander des conseils, utiliser les petites annonces, avoir accès à la messagerie privée, au tchatche pour avoir des conseils en live, au calendrier pour voir les prochaines rencontres ou formations qui sont planifiées, gérer votre profil, suivre les contenus qui vous intéressent et bien plus. Ce message disparaît automatiquement dès que vous êtes connecté.

Vous pouvez en tant que membre devenir Membre Premium afin de soutenir le forum. Ce statut vous permet également de bénéficier de réductions supplémentaires chez nos partenaires, ne plus voir la publicité, avoir accès à la recherche Google du site,... Une fois connecté avec votre compte, vous pouvez souscrire en vous rendant dans la boutique.
Connexion Créer un compte

Photo du profilChangement impossible


  • Veuillez vous connecter pour répondre
20 réponses à ce sujet

#1
Invité_Patchi_*

Invité_Patchi_*
  • Invité
Bonjour,

Je cherche en vain a changer la photo de mon profil. J'ai beau supprimer la photo, effacer les cookies et charger la nouvelle. ceal ne fonctionne pas. :doh:

Je suis dépassé, je ne comprend pas le pourquoi.
Merci de votre aide.



#2
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Je viens de te la supprimer. Recharge la nouvelle ;)

#3
Invité_Patchi_*

Invité_Patchi_*
  • Invité
Toujours pareil

Tu as quoi comme photo qui apparait de ton coté ?

#4
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Rien (avant c’était FFMC) ;)

Appuies sur CTRL + F5 ;)

#5
Invité_Patchi_*

Invité_Patchi_*
  • Invité
C'est bon merci pour ton aide

#6
Invité_flyingflatfour_*

Invité_flyingflatfour_*
  • Invité
Moi je ne parviens pas à uploader une photo pour mon profil, pourtant j'ai un JPEG sur mon bureau pas trop grand, des idées? :g:

J'arrive à sélectionner la photo sur le bureau mais après j'ai le message "échec de la mise en place de la nouvelle photo"

Modifié par flyingflatfour, 03 avril 2012 - 20:01 .


#7
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Tu as essayé de l'importer a partir d'une URL ? :question:

#8
Invité_flyingflatfour_*

Invité_flyingflatfour_*
  • Invité
Non, je n'ai pas la possibilité de le faire car j'utilise flickr et flickr n'autorise pas les url directes

#9
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Envoi moi le lien par MP ;)

#10
DÉCONNECTÉ   jmh

jmh

    Apprenti

  • Membres
  • 71 messages
  • Localisation55
  • Voiture:A5 CAB/A1
je rencontre le même problème:

impossible de charger une photo en collant l'URL ("The server could not be contacted")

impossible également de charger une photo à partir d'un fichier ("échec de la mise en place de la nouvelle photo")

#11
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Essai de nouveau. Je penses avoir trouver ;-)

#12
DÉCONNECTÉ   jmh

jmh

    Apprenti

  • Membres
  • 71 messages
  • Localisation55
  • Voiture:A5 CAB/A1
Bonjour et merci

Mais çà ne marche toujours pas

#13
DÉCONNECTÉ   RiX

RiX

    Super Connard

  • Banni
  • PipPipPipPipPipPip
  • 3 313 messages
  • Localisation.
  • Voiture:.
  • Moto:.
Balance le lien de ta photo

#14
Invité_nicola007_*

Invité_nicola007_*
  • Invité
J avais le meme soucis ... J ai reduit la taille de l image et apres c etait bon.

#15
DÉCONNECTÉ   Thomas

Thomas

    Detailer

  • Modérateurs
  • 3 952 messages
  • LocalisationValenciennes
  • Voiture:Suzuki Swift Sport 136
Oui faut une image de moins de 200px

#16
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27
Pour l'avatar, il n'y a que 160 pixels d'affichés. Mais une image de 200 passe, elle est redimensionné ;-)

#17
DÉCONNECTÉ   jmh

jmh

    Apprenti

  • Membres
  • 71 messages
  • Localisation55
  • Voiture:A5 CAB/A1
Merci du coup de main:!

C'est parfait!

#18
DÉCONNECTÉ   ManuMansory

ManuMansory

    Nouveau

  • Membres
  • 38 messages
  • LocalisationCaen
  • Voiture:Golf 6 GTD
  • Vélo:Focus - FatBoy

Pareil pour moi Pierre, j'arrive pas à la changer.... :g:



#19
DÉCONNECTÉ   Pierre

Pierre

    Auto Finesse boosted !

  • Administrateurs
  • 11 048 messages
  • LocalisationLille
  • Voiture:Volvo XC60
  • Vélo:KTM Ultra Fun 27

Essai d'en remettre une :w:



#20
DÉCONNECTÉ   Pascal Princen

Pascal Princen

    Apprenti

  • Membres
  • 154 messages
  • Localisation4040
  • Voiture:audi A3
  • Moto:GSXR
  • Vélo:decatlon

Moi de même !!!!!! plus d'une semaine que j'essaye !!!!  même avec un hébergeur !! ni photos de mes albums ni une que j'ai téléchargé 

la j'ai besoin d'aide !!!!!!  j'ais envoyer un message a pierre mais   il ne la pas encore lu ! ! ! !

que faiiiiire  ? ? ? ?? ?

:g:






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)